22 September 2018, 13:48:09
News: Welkom op Het yamaha-forum veel te vinden over FZ1 en FZ8
Pagina's: [1] 2
Print
Auteur Topic: Stotteren FZ 1 N  (gelezen 9407 keer)
patrickfz1
Gast
« Gepost op: 27 September 2012, 21:12:07 »

Hallo heren en dames.
Vandaag ging ik even woon werkverkeer doen op mijn FZ 1N uit 2006.
Op de terugweg ging de motor stotteren, de eerste keer dacht ik zal wel een vuiltje in de benzine zijn maar hierna ging hij het vaker doen.
Het lijkt net alsof je kortstondig de kill switch bediend. Soms doet hij het 1 keer maar ook wel eens ongeveer 5 seconden lang, in die 5 seconden lijkt het ook alsof je snel de kill switch aan/uit aan/uit zet. Het motorlampje heeft ook tijdens het rijden kortstondig gebrandt, is nu overigens weer uit. Op het moment dat het gebeurt rij ik niet hard en maak ook niet veel toeren, misschien dat hij het ook doet als ik hem doortrek maar ik ben rustig naar huis gereden en was blij dat ik thuis ben gekomen.
Nu had ik al eens wat gelezen op dit forum over het aan uit effect maar weet niet of dit overeenkomt met mijn klacht.
Wie heeft dit ook weleens of nog beter wie weet een oplossing?
Gelogd
GotFazeD
Held
*****
Berichten: 686



« Antwoord #1 Gepost op: 27 September 2012, 23:44:51 »

Het heeft niets met het aan uit effect tedoen.
Denk eerder aan de benzine pomp of de Bougies of niet te vergeten: vocht
« Laatste verandering: 28 September 2012, 00:08:00 door GotFazeD » Gelogd


riding a Fz1 is not heaven,but i`m in heaven when i`m riding my Fz1.,Groetjes Berry
patrickfz1
Gast
« Antwoord #2 Gepost op: 29 September 2012, 10:57:07 »

Mmh daar zou je inderdaad weleens gelijk in kunnen hebben. De motor heeft donderdag op het werk in de stromende regen gestaan, zal dit weekend eens gaan kijken of hij het nu nog doet aangezien die nu alweer een paar dagen in de droge schuur staat.
Bedankt voor het meedenken.
Gelogd
patrickfz1
Gast
« Antwoord #3 Gepost op: 30 September 2012, 22:11:50 »

Nou vandaag weer even wezen rijden, in eerste instantie leek het goed te gaan op 2 hikjes na. Maar na een poosje rijden begon het weer het stotteren. Ik heb zelf het idee dat hij het alleen doet in het toerengebied tussen de 300 en 5000 rpm, zodra ik weer volgas geef gaat hij er na 1 hikje weer als een speer vandoor. Vocht zal het dus niet zijn aangezien ik de motor goed warm heb laten worden. Zal het dan toch een ontstekingsprobleem zijn? Iets met het brandstofsysteem? Wie heeft dit ook wel eens gehad? Helaas had ik vandaag nog geen tijd om de bougies eens even te bekijken.
Gelogd
FZntje
Gast
« Antwoord #4 Gepost op: 30 September 2012, 22:21:44 »

Een raar probleem kan wel eens opgelost worden met een nog vreemder iets.
Aangezien jij heb geschreven dat je lampje ook ging branden denk ik aan je
motormanagment. Als jij nu je accu loskoppeld en deze na een minuutje of zo
weer aansluit dan reset je de boel door de stroom onderbreking en zouden je problemen
opgelost kunnen zijn.
Niet geschoten is altijd mis en het kost maar heel even werk.

suc6  Groeten van
Gelogd
Wallie
Held
*****
Berichten: 647


FZ1 for fun


« Antwoord #5 Gepost op: 5 Oktober 2012, 21:39:39 »

Als het probleem blijft en het lampje gaat weer branden kun je misschien een motorzaak vragen de computer uit te laten lezen.
Wellicht scheelt dat een hoop zoek-en-probeerwerk.
Gelogd
patrickfz1
Gast
« Antwoord #6 Gepost op: 7 Oktober 2012, 16:41:27 »

Nou even een laatste update. Vanmorgen de bougies vervangen, aan de oude zag ik niet zoveel. Vervolgens een flesje fuel system cleaner van forte in de tank gedaan en een stuk gaan rijden. Helaas zit het probleem er nog in!!! Soms is er echt niet mee te rijden en slaat hij zelfs af voor het stoplicht. Maar ja dat is het probleem ook dat ie het niet altijd doet. Het motorlampje gaat ook af en toe branden maar meestal kortstondig. Weet iemand of "de storing"erin blijft staan als ik de motor laat uitlezen of moet het lampje constant branden?
Ik hoor graag suggesties en tips.

Groet,
Patrick
Gelogd
FZntje
Gast
« Antwoord #7 Gepost op: 7 Oktober 2012, 17:15:03 »

Patrick ik heb elders ooit eens gelezen dat ze hem uit kunnen lezen.
Dus je storing zou zichtbaar moeten zijn.
Vervelend dat je er nog steeds niet vanaf bent.

Sterkte ermee
 Groeten van
Gelogd
FZed1
Junior
**
Berichten: 76


« Antwoord #8 Gepost op: 7 Oktober 2012, 20:12:07 »

probeer eens een O2 controller van Dynojet. Dit kan voor weinig geld enorm goede dingen voor je motor betekenen Knipoog
Gelogd
patrickfz1
Gast
« Antwoord #9 Gepost op: 13 Oktober 2012, 20:30:21 »

Even een laatste update, storingscodes zijn uitgelezen en hij geeft code 13 aan, intake air pressure sensor. Zodra ik de tijd heb ga ik die eens even doormeten, wordt vervolgd......
Gelogd
FZed1
Junior
**
Berichten: 76


« Antwoord #10 Gepost op: 14 Oktober 2012, 21:57:13 »

Even een laatste update, storingscodes zijn uitgelezen en hij geeft code 13 aan, intake air pressure sensor. Zodra ik de tijd heb ga ik die eens even doormeten, wordt vervolgd......
Zat ik er toch niet ver vandaan Knipoog Probeer eens een O2 controller!! Ook beter voor je motor als je de bergen in gaat. Vangt prima de luchtdruk/ temperatuurverschillen op. Je mengsel wordt wat beter geregeld. Het is maar een paar tientjes maar een hoop plezier  motorrijden
Gelogd
Wallie
Held
*****
Berichten: 647


FZ1 for fun


« Antwoord #11 Gepost op: 15 Oktober 2012, 21:29:40 »

Air intake. Dat is de sensor die onder je tank op de airbox zit. Kun je die niet eens wisselen met iemand om te proberen of het dan goed is? Of, misschien loshalen en dan eens rijden. Waarschijnlijk geeft ie dat ook een foutmelding maar als het goed is gaat ie dan in noodloop. Als het dan weg is weet je bijna zeker dat het die sensor betreft.(of uiteraard de bedrading daarheen of vandaan) Je mag mijn sensor proberen maar dan moet je effe naar Zoetermeer rijden.
Gelogd
robfz1
Junior
**
Berichten: 67


« Antwoord #12 Gepost op: 29 April 2015, 13:54:36 »

hallo allemaal , mijn fz1 uit 2007 begint ook bij laag toeren te stotteren en in te houden, 37000 km . ik dacht aan een bobine die stuk zou kunnen zijn.
heeft een van jullie dit al meegemaakt ?  gegroet robfz1
Gelogd
Redline Rider
Junior
**
Berichten: 63


« Antwoord #13 Gepost op: 6 Mei 2015, 10:49:17 »

hallo allemaal , mijn fz1 uit 2007 begint ook bij laag toeren te stotteren en in te houden, 37000 km . ik dacht aan een bobine die stuk zou kunnen zijn.
heeft een van jullie dit al meegemaakt ?  gegroet robfz1

Ik heb al meerdere bobines stuk gehad. Eigenlijk dezelfde symptomen maar dan ook echt soms op drie cilinders lopen, inhouden, stotteren etc etc.
Zal ook ergens bij de 28.000 - 33.000km geweest maar dat zal ik even in mijn onderhoudslogboek moeten nakijken.
Gelogd
robfz1
Junior
**
Berichten: 67


« Antwoord #14 Gepost op: 7 Mei 2015, 21:59:29 »

Hallo ,zag je dan ook iets aan die bobines,waren ze gebarsten of zo ? groet rob
Gelogd
Pagina's: [1] 2
Print
Ga naar: