19 September 2018, 22:13:32
News: Welkom op Het yamaha-forum veel te vinden over FZ1 en FZ8
Pagina's: [1]
Print
Auteur Topic: motorlampje aan tussen 6000 en 12.000 toeren Help aub !!!  (gelezen 2511 keer)
mitch1002
Nieuweling
*
Berichten: 2


« Gepost op: 12 Juli 2014, 17:54:11 »

Beste iedereen. Ik zit met een groot probleem en wie kan mij helpen. Als ik rijd met mijn yamaha fz1 2009 abs en ik geef plank gas en laat hem aan het einde los dan brand mijn motorlampje heel even tot de terugval van 4000 toeren en dan is hij uit.?? Ook als ik de motor op de standaard zet en de gashendel tot 6000 toeren zet en daar op houd dan valt hij om de 3 sec terug in de toeren motorlampje aan
En dan weer terug netjes op de 6000 toeren en lampje weer uit en dit constant.... wie kan mij helpen. Wie het oplost krijg een groot bierfles!!



Gelogd
Wallie
Held
*****
Berichten: 647


FZ1 for fun


« Antwoord #1 Gepost op: 13 Juli 2014, 20:51:23 »

Heb je de standaard uitlaat er nog op?
Zit er een PC op?
Bobine stuk?
Toerentalsensor stuk?

Heb je eerst wat meer info over de motor want dit kan een hoop oorzaken hebben.
Gelogd
mitch1002
Nieuweling
*
Berichten: 2


« Antwoord #2 Gepost op: 22 Juli 2014, 22:08:47 »

Het is een fz1 uit 2009 abs. De motor is helemaal standaard. Ik heb het gaskleppenhuis al vervangen en de luchtsensor maar helaas nog geen resultaat.
Gelogd
GotFazeD
Held
*****
Berichten: 686



« Antwoord #3 Gepost op: 27 Juli 2014, 17:53:53 »

Denk dat je het beste ff bij je dealer kan informeren, want dit is een probleem wat niet vaak voorkomt.
Ben benieuwd wat het probleem is.suc6.
« Laatste verandering: 27 Juli 2014, 18:08:51 door GotFazeD » Gelogd


riding a Fz1 is not heaven,but i`m in heaven when i`m riding my Fz1.,Groetjes Berry
Pagina's: [1]
Print
Ga naar: